Solucionar última vulnerabilidad APT

Recientemente se ha publicado una vulnerabilidad crítica en el gestor de paquetes APT de sistemas debian/ubuntu. (Más info en https://www.incibe-cert.es/alerta-temprana/avisos-seguridad/ejecucion-remota-codigo-el-gestor-paquetes-apt) Esta vulnerabilidad permite la ejecución remota de código al utilizar el gestor APT a la hora de realizar un apt-get install, upgrade, update o similar. Afortunadamente, solucionar la misma es Leer más…